Einlogg-/Auslogg-/Anzeigeprobleme Unity über Browser

Dieses Thema im Forum 'Hilfe-Archiv' wurde von mimmel1 gestartet, 1 Januar 2024.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
  1. Gruselchen

    Gruselchen Kaiser des Forums

    war nicht böse gemeint.... aber nicht, daß der User diese Drops sucht....
     
    AnnesRanch und 96bauerntrampel96 gefällt dies.
  2. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Ich hab deinen Hinweis auch nicht als böse aufgefasst und jetzt auch im Beitrag korrigiert.......
     
    mimmel1 gefällt dies.
  3. Eule62

    Eule62 Kenner der Foren

    Guten Morgen,
    ich kann die Plantage nicht abernten. Weder mit Mähdrescher, noch manuell. Es kommt immer die Ladeblume. Alles andere ließ dich ernten. Habe das Spiel auch schon mehrmals neu gestartet. Jetzt komme ich nicht mal mehr auf die Plantage.
     
    mimmel1 und Idefix7171 gefällt dies.
  4. kaktus013

    kaktus013 Laufenlerner

    Guten Morgen,
    ich schließe mich mit an. Ich komme nur auf die Hauptseite und kann mich weder ausloggen noch Wiesenwechsel machen. So langsam habe auch ich die Nase voll von dem Spiel mit all seinen Verschlimmbesserungen. Aber was solls, den Verantwortlichen interessiert es nicht, die Mods müssen den Kopf herhalten und was kommt raus? Nichts. Meine Hochachtung und Dank den Mods für ihre unendlichen Mühe und Geduld.
    Gruß kaktus013
     
    mimmel1 und Idefix7171 gefällt dies.
  5. mimmel1

    mimmel1 Lebende Forenlegende

    gut morgen
    heute ging es ja erstaunlich gut man merkte es wird was gemacht
    nur dann bin ich auf den leuchtturm und auf die spielwiese ab da fing das drama wieder an mit einfrieren und co
    bitte einmal durchlüften
    id 9663007
     
    tanni71 und Idefix7171 gefällt dies.
  6. Idefix7171

    Idefix7171 Kommandant des Forums

    die letzten 2 Tage lief es in den Alpen supi... jetzt wieder der Wurm drin
    tztztzt.... wieder mal " Dinner for One " ... "Lüften" oder sonst was
     
    tanni71 und mimmel1 gefällt dies.
  7. -triandafilla-

    -triandafilla- S-Moderator Team Farmerama DE

    Moin, bei den angegebenen IDs wurde vom Support durchgelüftet.
     
    mimmel1 und Eule62 gefällt dies.
  8. mimmel1

    mimmel1 Lebende Forenlegende

    danke fürs lüften
    idefix stimmts wir beide geben nicht auf wir glauben an das gute im spiel
     
    Idefix7171 gefällt dies.
  9. texanerin

    texanerin Foren-Graf

    och nö ... grummelt leis das texi vor sich hin :sleepy:
    hallöchen technick-team :) (käffchen und süße teilchen rüber schiebt)
    warum des texi grummelt :oops: weil´se die nacht geerntet hat auf der plantage und och wieder gesät ... ABER und das ist nicht das erste mal, das ich eben diesesmal eine leere plantage vorfand und nix zu ernten, ausser den bäumen :eek:
    :oops: das wollte ich nur ma melden

    lg texi
     
    mimmel1 und Idefix7171 gefällt dies.
  10. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Hallo Texi,
    dieses "Problem" ist aber nicht neu, es existiert seit es das Spiel gibt.
    Meistens passiert das, wenn man nach der Aussaat das Spiel zu schnell verlässt oder einfach die Seite über den Browser schließt, ohne das X im Spiel zu verwenden.
    In diesen Fällen hat der Server keine Zeit die Aktionen zu speichern und die Felder bleiben leer,
    Ich gehe immer nach der Abendaussaat nochmal kurz eine Runde und schaue ob auch alles so ist wie ich es haben will. Dann erst schließe ich das Spiel über das X und jetzt *TeilchenundKäffchenschnappundverteil* Danke ;)
     
    mimmel1 und texanerin gefällt dies.
  11. Idefix7171

    Idefix7171 Kommandant des Forums

    :music:warte nur ein Weilchen ... dann kommt Herman mit dem Beilchen...
    die schuckelnden Schaaafe stolpern schon wieder das es schon wieder Butter gibt und dabei will ich doch nur Sahne für den Café...
    und dabei bin ich doch zu 100% ein kleiner Farmerianer... und brauch es nicht noch gezeigt bekommen...
    vielleicht bin i aber auch ein Dinosaurier oder einfach nur old school das ich mich nach der guten alten Zeit zurück sehne
    MfG

    PS: ich vergaß... bin halt schon etwas älter... bitte "Lüften"
     
    Zuletzt bearbeitet: 5 Januar 2024
    tanni71 und mimmel1 gefällt dies.
  12. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Die guten alten Zeiten werden aber nicht mehr kommen und der Flashplayer, der einen Teil der Last getragen hat, auch nicht mehr.
    Ich bin wahrscheinlich mehr Dinosaurier wie du aber man muss auch mal einen Fortschritt mit seinen Änderungen akzeptieren können und nicht ewig an Vergangenem fest halten.
     
    mimmel1 gefällt dies.
  13. Idefix7171

    Idefix7171 Kommandant des Forums

     
    mimmel1 gefällt dies.
  14. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Wir sehen nicht, wenn ihr nach dem Modpost was ändert im Beitrag. Also immer einen neuen Beitrag verfassen, wenn schon mal ein Mod auf euren Post geantwortet hat.

    Gelüftet wurde, jetzt bist du dran.......
     
    mimmel1 gefällt dies.
  15. lasa61

    lasa61 Junior Experte

    Meine Farm wird plötzlich auf Rumänisch angezeigt, wenn ich mich über Browser einlogge. Nicht mehr auf Deutsch.
    Was ist da passiert ?

    Ник: lasa61
    Id: 7530127
     
    mimmel1 und Idefix7171 gefällt dies.
  16. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Dann wurde dein Länderkennzeichen verstellt.
    Schau mal bei der Login-Seite, rechts oben wieder auf Deutsch umstellen.
    upload_2024-1-5_16-37-54.png
     
    mimmel1 gefällt dies.
  17. lasa61

    lasa61 Junior Experte

    Danke, habe ich gemacht.
     
    mimmel1 gefällt dies.
  18. schlomil

    schlomil Lebende Forenlegende

    Früher passierte das auch gerne mal, wenn man VPN benutzt.
     
    mimmel1 und Sabberline gefällt dies.
  19. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Ist deine Farm nun wieder auf Deutsch oder nicht?
     
    mimmel1 gefällt dies.
  20. mimmel1

    mimmel1 Lebende Forenlegende

    gut morgen
    so neue meldung auf meiner 2farm mit genau der gleichen einstellung wie meine hauptfarm funktioniert eigentlich alles
    nur bei der hauptfarm späterstens nach dem 8feld stimmt halt nix mehr
    heute war mal das hauptfeld der spielverderber
    ernten ging noch aber dann nur noch ladeblumen neu laden einfrieren und und und
    sonderbar ist auch danach stimmt auch bei google chrome oder egde nix mehr
    erst nach einer geraumen zeit geht wieder was
    so nun meine bitte an was kann das mit den farmen liegen eine geht die andere ist mit fehlern übersätt
    einmal bitte durchlüften
    id 9663007
     
    Idefix7171 gefällt dies.