Einlogg-/Auslogg-/Anzeigeprobleme Unity über Browser

Dieses Thema im Forum 'Technische Fragen' wurde von -triandafilla- gestartet, 27 Dezember 2020.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
Tags:
  1. knura58

    knura58 Kenner der Foren

    bei mir leider nicht schäfchen laufen sich die hacksen wund bleibt bei 100 stehen und geht nicht weiter
    cache alles gelöscht
     
  2. Mrs.Brisby

    Mrs.Brisby Forum Moderator Team Farmerama DE

    Hast du auch mal nen Speedtest gemacht um zu sehen ob da alles ok ist?
     
  3. sternchen1956

    sternchen1956 Stammspieler

    leider zu früh gefreut-.-Konnte ernten und müllern. Aber wenn ich jetzt zum Tortenverlegen will, hängt sich das Spiel auf....
    gelöscht hab ich schon ..
    ID6809473

    Ich beende aber für heute das Spiel und hoffe auf morgen.;)Schönen Abend, lg
     
    Zuletzt bearbeitet: 25 Januar 2022
  4. knura58

    knura58 Kenner der Foren

    da hab ich ping 35 und download 28.96. upload 6.03
     
  5. Mrs.Brisby

    Mrs.Brisby Forum Moderator Team Farmerama DE

    Hallo sternchen1956

    Dann hoffe ich das es morgen besser läuft und wünsch dir erst mal noch einen schönen Abend :)

    LG

    Das sollte ausreichend sein um spielen zu können....vielleicht liegt irgendwo ein Problem an einem Knotenpunkt vor oder sowas in der Art.
    Vielleicht sonst auch mal bis morgen abwarten.
     
  6. knura58

    knura58 Kenner der Foren

    Das sollte ausreichend sein um spielen zu können....vielleicht liegt irgendwo ein Problem an einem Knotenpunkt vor oder sowas in der Art.
    Vielleicht sonst auch mal bis morgen abwarten.[/QUOTE]
    dann warte ich mal ab danke

    lg
     
  7. Mrs.Brisby

    Mrs.Brisby Forum Moderator Team Farmerama DE

    dann warte ich mal ab danke

    lg[/QUOTE]

    Ich drück die Daumen, das es morgen dann besser läuft.
    Schönen Abend dir noch :)
     
  8. madameblue

    madameblue Laufenlerner

    Seh auch den ganzen Abend nur Schafe.Hab das übliche gemacht Cache etc. trotzdem Schafe sonst nix.
     
  9. sternchen1956

    sternchen1956 Stammspieler

    Guten Morgen melde mich nochmals, heute alles wieder in Ordnung, alles läuft bestens wie immer. Lg:D
     
  10. knura58

    knura58 Kenner der Foren

    guten morgen
    muß mich leider schon wieder melden, bei mir laufen die schäfchen immernoch,cache alles
    geleert, alles ander kann ich machen nur farmerama läuft nicht.

    lg
     
  11. FarmersWeisheit

    FarmersWeisheit Board Administrator Team Farmerama DE

    Versuch mal bitte nun erneut.
     
  12. knura58

    knura58 Kenner der Foren

    wieder da mußte mal weg
    sorry schafe laufen immernoch
     
  13. FarmersWeisheit

    FarmersWeisheit Board Administrator Team Farmerama DE

    Hast Du mal einen anderen Browser versucht?
     
  14. knura58

    knura58 Kenner der Foren

    ebend über den edge in die farm gekommen, sonst gehe ich über mozilla rein
     
  15. FarmersWeisheit

    FarmersWeisheit Board Administrator Team Farmerama DE

    Danke.

    Also support hatte mal gepustet bevor ich meine Bitte schrieb. Vlt. hängt auch im Mozilla ein Browser-update bei Dir fest, das es deswegen gerade hängt.
     
  16. knura58

    knura58 Kenner der Foren

    ich versuch es zwischendurch immer mal, vlt. gibt es sich ja irgendwann wieder.
    komm ja jetzt über edge rein
    danke für die hilfe
     
  17. =Rosetta=

    =Rosetta= Nachwuchs-Autor

    Guten Morgen,
    seit einiger Zeit habe ich Probleme, mit Firefox auf meine Farm zu kommen. Die Schafe laufen sich die Füße wund, wenn z.B. genau 76% geladen sind. Nach "cmd" und "R" geht es z.B. wieder nur bis 77% oder 78%.
    Habe es dann mal mit dem privaten Modus probiert. Gsd lädt FF da ohne Probleme. Wie kann das sein?
    Bin zwar froh, dass es dort wenigstens klappt, ist mir aber ein Rätsel, warum der FF "Normalmodus" zickt.
    Nutze MB Air M1 mit FF 96.02, habe Chronik samt Cookies und Cache mehrfach gelöscht, Neustart versucht... hat alles nix gebracht.
    Wer weiß Rat?
    ID 55720617
     
  18. FarmersWeisheit

    FarmersWeisheit Board Administrator Team Farmerama DE

    Der Support hat mal gepustet, wenn das nicht Funktioniert - kann ich nur bitten einen anderen Browser zu versuchen, wenn Du nicht mit dem Privaten Modus von FF spielen möchtest.
     
  19. =Rosetta=

    =Rosetta= Nachwuchs-Autor

    Danke für die Mühe, @FarmersWeisheit!

    Leider hat das Pusten nichts gebracht. Über 78% kommen die Schafe nicht hinaus.
    Gegen den Privaten Modus habe ich nichts einzuwenden. Safari steht auch zur Verfügung.
    Es ist nur einfacher, 2 Farmen parallel über den FF zu beackern, da ich ausschließlich hier die Anmeldedaten gespeichert habe.
    Vielleicht klappt es ja wieder besser mit FF, wenn die Frostperiode beendet ist -.-
     
  20. rosi163

    rosi163 Laufenlerner

    hallo zusammen mein spiel friert immer noch ein ich habe mich mehrmals aus und wieder Eingeloogt den Standalone Client heruntergeladen und nichts passiert meine ID Nr ist46598520 wenn mir keiner helfen kann höre ich schweren herzens auf.lg rosi163