Einlogg-/Auslogg-/Anzeigeprobleme Unity über Browser

Dieses Thema im Forum 'Technische Fragen' wurde von -triandafilla- gestartet, 27 Dezember 2020.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
Tags:
  1. VerrücktesHuhn66

    VerrücktesHuhn66 Ausnahmetalent

    Mit etwas Verspätung: Danke! Noch etwas ruckelig, aber ich kann mich wieder bewegen!:)
     
  2. stitch

    stitch Forenfreak


    ja sieht genauso aus -.- was hab ich verbrochen
    mach ich dir wegen meiner plödheit auch noch arbeit:oops:
     
  3. Mrs.Brisby

    Mrs.Brisby Forum Moderator Team Farmerama DE

    Hallo stitch

    Mit welchem Browser gehst du denn ins Forum? Hast du schon mal einen anderen ausprobiert, ob es da genauso ist?

    LG
     
    stitch gefällt dies.
  4. stitch

    stitch Forenfreak


    hab es jetzt mit brave probiert da ist alles normal, werd ich da spielen und den ff vergessen
    danke vielmals für eure liebe hilfexD[​IMG]
     
  5. naranja

    naranja Lebende Forenlegende

    geht erneut nix mehr
    gelöscht hab ich
    neu gestartet hab ich
    100x f5 hab ich
    Bitte um Hilfe
    LG
     
  6. Mrs.Brisby

    Mrs.Brisby Forum Moderator Team Farmerama DE

    Hallo naranja

    Liebe Grüße vom Support, dann jetzt mal wie üblich den Cache leeren und Browser neu starten.

    LG
     
  7. naranja

    naranja Lebende Forenlegende

    Vielen Dank, dann werde ich mal löschen
    LG
     
  8. tanto01

    tanto01 Lebende Forenlegende

    Meine Farm hängt sich die letzten Tage immer wieder bei 80 % Ladezeit auf, obwohl ich schon mehrfach die 1 Hilfe durchgeführt habe.
    Könnt ihr sie bitte mal wieder durchlüften, denn ich möchte gerne noch die Abendernte mitnehmen.

    PS: Ich spiele mit dem Google chrome, aber auch der FF mag nicht.
     
  9. Mrs.Brisby

    Mrs.Brisby Forum Moderator Team Farmerama DE

    Hallo tanto01

    Entschuldige das du hast warten müssen, du warst mir irgendwie durch gerutscht.

    Liebe Grüße vom Support, du sollst dann jetzt bitte mal den Browser Cache leeren und den Browser neu starten.

    LG
     
    tanto01 gefällt dies.
  10. tanto01

    tanto01 Lebende Forenlegende

    [​IMG]Mrs.Brisby, da hat sich das Warten doch gelohnt, nun flutscht es wieder. [​IMG]

    Vielen Dank an dich und den Support.[​IMG]
     
  11. Mrs.Brisby

    Mrs.Brisby Forum Moderator Team Farmerama DE

    Das freut mich und gerne :)
    Wünsch dir dann noch einen schönen Abend!
     
    tanto01 gefällt dies.
  12. Micha220666

    Micha220666 Lebende Forenlegende

    Was immer auch der Supp auf den Farmen macht ... kann man das nicht in regelmässigen Abständen in der Nacht auf allen Farmen machen ?
     
    naranja gefällt dies.
  13. -triandafilla-

    -triandafilla- S-Moderator Team Farmerama DE

    Bei allgemeinen Problemen wird dies meines Wissens ab und an auch gemacht, was du hier aber in letzter Zeit gelesen hast, waren keine allg. Probleme, von daher wird es dann nur für die betroffenen Farmen getan.
    Edit korrigiert: auf Nachfrage wurde bestätigt, das es regelmäßig gemacht wird
     
    Zuletzt bearbeitet: 29 März 2022
    Micha220666 und tanto01 gefällt dies.
  14. Jane_Doe51

    Jane_Doe51 Lebende Forenlegende

    Guten Morgen!
    Hier regent es und ähnlich trüb ist meine Stimmung. Seit einigen Tagen hakt das Spiel bei mir enorm, manchmal komme ich erst nach mehreren Versuchen auf die Farm.
    Heute morgen nun dieses Problem: Ich will den Goldslot bestücken mit einem EP-Bonus für Baha. 1. Versuch, nichts sichtbar. "Aha" denke ich, hat nicht geklappt. 2. Versuch selbes Spiel3. Versuch ebenso.
    Erneuert, Cache geleert, Browser ganz weg, neu gestartet.
    Schlussendlich habe ich mir nun die Anzahl der Bonüsse gemerkt, es ist nach einem erneuten Versuch tatsächlich einer weniger, wird aber im Goldslot nicht angezeitgt und auch das Mouseover zeigt mir nur den leeren Slot. Was läuft hier schief?

    Meine ID:45 82 75 76

    Edit stellt grad fest, dass das Spiel nun wieder komplett eingefroren ist. Nichts geht mehr!
    Ich spiele mit FF und Cache ist bereits mehrfach geleert.

    Edit zu Edit: Spiel geht wieder, Slot immer noch leer.
     
  15. -triandafilla-

    -triandafilla- S-Moderator Team Farmerama DE

    Dann mache es jetzt bitte nochmals (Browserneustart danach bitte nicht vergessen), da der Support mal "durchgepustet" hat.
     
    Jane_Doe51 gefällt dies.
  16. Jane_Doe51

    Jane_Doe51 Lebende Forenlegende

    Hab ich gemacht. Der Goldslot wird immer noch "leer" angezeigt.

    Zur Sicherheit: Den Browser starte ich neu, indem ich ihn "wegklicke" und dann wieder aufrufe?

    Danke für "den Wind".
     
  17. FarmersWeisheit

    FarmersWeisheit Board Administrator Team Farmerama DE

    Also der Support hat jetzt mal geschaut. Auf dem esten Gold-Slot ist ein 200% TEP Bonus laufend und wird ihm auch als Icon angezeigt. Den Browser-Cache hattest Du auch nochmal gelöscht , nachdem Triandafilla darum bat. Und ja, den Browser einmal schließen komplett und dann neu öffnen meinte sie damit.
     
    Jane_Doe51 gefällt dies.
  18. Jane_Doe51

    Jane_Doe51 Lebende Forenlegende

    Danke für die Hilfe, es hat sich geklärt.
    Schönen Tag noch!
    Jane
    :inlove:
     
  19. schneider41

    schneider41 Laufenlerner

    gutem morgen farmer. ich habe seit heute morgen ein problem mit der anzeige und zwar ist alles in schwarz weis wie früher die fernseher. bischen retro ist gut aber ich hätte es lieber bunt. was könnte das sein. danke
     
  20. Katerl500

    Katerl500 Lebende Forenlegende

    das steht hier schon in 2 Foren,
    ist ein Aprilscherz...
    den Elefant am Bildschirmrand anklicken, geht 85 mal,
    da gibts dann kleine Geschenke und nach dem 85. mal bleibt die Farm bunt
     
    Pattex68 gefällt dies.