Einlogg-/Auslogg-/Anzeigeprobleme Unity über Browser

Dieses Thema im Forum 'Technische Fragen' wurde von -triandafilla- gestartet, 27 Dezember 2020.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
  1. Kubikus

    Kubikus Forenfreak

    Ich wurde eben ausgeloggt mitten im Puzzle und nun hatte ich mich hoffnungsvoll neu eingeloggt in der Erwartung dass es jetzt vll. wieder funktioniert aber ich kann jetzt nicht mal mehr ernten, das wa har vorher wenigstens möglich.
    Ich finde es ein Armutszeugnis wenn seit heute Mittag um 14 Uhr zu Eventbeginn bis jetzt nur verschlimmbessert wird aber keine Mängel behoben werden.
    Im Gegenteil es funktioniert überhaupt nix mehr - das Edelweisstal kann man nicht bedienen, die Kunden dort auch nicht ...
    Für so viel Murks kann nicht mal ein TGBaum in einem Bonuspaket als Entschädigung dienen..

    Edit:: Ich hab mich jetzt 3x neu eingeloggt sobald ich ernten will Ladeblume und nix geht kann auch keine Fläche wechseln meine Pflanzen sind reif,



    Kubikus2010
    ID 10536542
     
    Zuletzt bearbeitet: 25 Januar 2024
    tanni71, dummydummy, philo-sophie und 2 anderen gefällt dies.
  2. Hexe070764

    Hexe070764 Forenkommissar

    das einzige wo ohne ürobleme geht ist die Zahlfunktion
     
  3. jimknopfhh

    jimknopfhh Admiral des Forums

    solange bis der Spielebetreiber merkt das es nicht mehr funzt mit seinen ausreden, die von den Mods an uns mitgeteilt werden, da sich der Spielebetreiber nicht herablässt sich selbst zu Wort zu melden. Ich denke auch mal, dass es nie DOS Angriffe gab, diese ganzen Ausfälle gingen zu Lasten von einem Unternehmen was auf Profit aus ist, jedoch nichts investieren möchte
     
    -Fred_Ferkel-, tanni71, dummydummy und 3 anderen gefällt dies.
  4. ellis56

    ellis56 Forenanwärter

    Ich kann auch nicht ernten ... wollte eine Runde über Nacht wachsen lassen ... toll wieder 8 Stunden wech ohne Fortschritt :-(
     
  5. walkinslow

    walkinslow Ausnahmetalent

    Bei mir blieb alles bei 88% hängen, und als ich rein kam, konnte man weder Loginbonus noch Geburtstagskalender abholen.
    Jetzt geht es plötzlich wieder, und es wird bei Geburtstagskalender ein Preis zum Öffnen angezeigt, den man aber auch nicht aktivieren kann. Echt ärgerlich!
     
  6. Gartenelfe59

    Gartenelfe59 Laufenlerner

    Ich habe es wenigstens mal geschafft ins Spiel zu kommen und dann war nix mehr . Macht keine Laune mehr . So hällt men seine Spieler bestimmt nicht , wenn es ewig Probleme gibt >:(
     
  7. *selvaggia

    *selvaggia Lebende Forenlegende

    ups hast recht ist mir nicht aufgefallen
    aber das spiel läuft immer noch zäh :( das geht schon wochen so bei mir
    meine Id: 3946813
    g selvaggia
     
  8. Ricky1966

    Ricky1966 Kaiser des Forums

    ist schon jemand aufgefallen das plötzlich viele erst ab 2014 hier mitglied sind ?

    sehr viele 25 august ... da stimmt doch was nicht...
     
  9. Walter_K

    Walter_K Lebende Forenlegende

    Da wurde das Forum neu aufgesetzt - es kann niemand einen älteren Status haben.
     
    -Fred_Ferkel-, Sabsie67, Tango50 und 2 anderen gefällt dies.
  10. HörnliFarm

    HörnliFarm Fortgeschrittener

    Da schliesse ich mich an!! Einsteigen dauert ewig, jeder Klick löst Ladeblumen aus. Habe schon zum xten mal die Carche geleert. Nützt alles nichts. Habe es auch mit dem Standartclient probiert, auch nicht besser! Was den bloss schon wieder los?
    199 55 153
     
    Pupsi54 gefällt dies.
  11. Ricky1966

    Ricky1966 Kaiser des Forums

    danke, das wusste ich nicht.
    frage mich nur warum ich auf den 27 august stehe... obwohl ich seit 2011 dabei bin.

    vielleicht erst 2 tage später das forum besucht ?
     
  12. Mauznala

    Mauznala Fortgeschrittener

    Es reicht langsam wirklich. Das geht doch schon seit Wochen so, besonders auf den Fächen mit Eventpflanzen ist das Ernten und Einsäen eine Katastrophe. Das ging doch mal besser?????
    Ich hab erst gedacht mein Laptop ist in die Jahre gekommen. Dann hab ich am Internet gezweifelt.
    Aber ich habe es auch auf verschiedenen Rechnern probiert.
    Ladeblumen......
    Heute am Eventstart ganz extrem.
    Das macht keinen Spass, echt nicht.
     
    1000hoppel1000 und Pupsi54 gefällt dies.
  13. Mrs.Hope

    Mrs.Hope Großmeister eines Forums

    Auch mir macht es keinen Spaß mehr, weil alles so langsam geht, wenn überhaupt...:(
     
    tanni71, Idefix7171 und gittimaus gefällt dies.
  14. supersoe

    supersoe Laufenlerner

    Moin, die Ladeblume ist wieder mal Gast. Geh jetzt arbeiten --- dann halt nicht. Schönen Tag wünsche ich euch trotz allem
     
    tanni71 und Idefix7171 gefällt dies.
  15. Bravogirl7854

    Bravogirl7854 Forenhalbgott

    Spiel läuft immernoch nicht richtig ...kann im Moment nichts machen aber WL ernten ging danach nichts mehr
     
    tanni71 und Idefix7171 gefällt dies.
  16. brot47

    brot47 Kenner der Foren

    Also es ist wirklich schlimm zu spielen, nach jedem 2. Klick läuft die Ladeblume, alles dauert unsinnig lange. Ich denke als Langzeitspiel ist das so nicht gedacht. Wie soll man so ein Event beenden können wenn du ewig in der Warteschleife hängst, das einzige was reibungslos klappt sind die Kaufangebote, komisch dass es hier nie eine Ladeblume gibt. Ich finde das sehr traurig und ihr verkrault langjährige EG Spieler:cry::mad:>:(
     
    tanni71, Idefix7171 und TanteBiene gefällt dies.
  17. EddyFFM

    EddyFFM Aktiver Autor

    Moin zusammen...diese Ladeblume kann ich nicht mehr sehen:mad::mad: war es wieder ein DOS Angriff? es ist merkwürdig, immer wieder wen ein Event ansteht/startet sieht der Spieler mehr die Ladeblume oder rennendes Schaf als Event oder Spiel überhaupt...vor 3 Tagen wurde mir Premiumbeitrag abgezogen das funktioniert komischerweise immer einwandfrei da gabs noch nie Probleme...Sorry ich glaube an keine Angriffe mehr, hier wird man einfach nur noch veräppelt:mad::mad:
     
    tanni71, Idefix7171, TanteBiene und 2 anderen gefällt dies.
  18. Zuchtrosen

    Zuchtrosen Forenfreak

    Das Spiel läuft zum Weglaufen...-.- ich kaufe den Erntehelfer aber in dem Paket stand nix !!! DU BEKOMMST DIE LADEBLUMEN GRATIS !!! -.-
    Diese Kaufaktion wird ergo sofort nicht mehr getätigt :p
    Bis 6 Uhr ca. lief das Spiel so ola la , seitdem nur noch alles mit F5 <<< welche bei mir schon deaktiviert ist.xD
    Geht das bis 18 Uhr nicht und wir das ganze Weekend damit leben müssen bin ich 18 Uhr nach der Haupternte mit Event fertig .
    Da breche ich lieber ab eh ich mir das Weekend versau:p
     
  19. ilala

    ilala Aktiver Autor

    Guten Morgen, bei mir läuft auch immer noch nicht alles richtig und auch ich sehe Ladeblumen!!!!
    Ich sehe das ganz genau wie EddyFFM - das ist doch quatsch mit den angeblichen DOS Angriffen. Dahinter steckt nur inkompentenz, dieses Spiel reibungslos zu führen!!!! Ich glaube auf keinen Fall, dass NUR Farmerama fast täglich "angegriffen" wird, aber andere ebenfalls große Spiele haben keine Probleme!!!!!
     
  20. dummydummy

    dummydummy Kaiser des Forums

    Bei mir läuft das Spiel auch nur mit Ladeblumen und permanentem Ein/Ausloggen bzw. Seite aktualisieren.

    Marktplatz gibt bei der ersten Aktion, ja was wohl?, Ladeblumen. Beenden kannste das Ganz nur über Browser schließen. Alles andere im Netz wie die Tube etc. ist wie gewohnt sofort da.

    Verkaufsaktionen über Ladeblumen müsst Ihr mir nicht mehr präsentieren! Bitte nennt die "Geburtstags-Angebote" in "Ladeblumen-Angebote" um.