Einlogg-/Auslogg-/Anzeigeprobleme Unity über Browser

Dieses Thema im Forum 'Technische Fragen' wurde von -triandafilla- gestartet, 27 Dezember 2020.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
  1. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Super unawatuna1, freut mich, dass dir geholfen werden konnte :) dann wünsche ich dir noch einen schönen Abend und nichts zu danken, dafür bin ich ja da ;)
     
    mimmel1 und unawatuna1 gefällt dies.
  2. Blue1201

    Blue1201 Aktiver Autor

    Ich könnte echt wieder ausrasten. Da pflanze ich auf allen Farmen extra nochmal die Rosen mit Superdünger an, und dann friert mal wieder das Spiel ein und man kann nicht mehr fangen oder abliefern. Das ist echt das allerletzte ... will Bigpoint eigentlich unbedingt alle seine Farmer verlieren??????????>:(-.-:mad:

    Aber Hauptsache wieder mal Angebote raushauen, für die man Echtgeld kassieren kann.
     
    Zuletzt bearbeitet: 21 Februar 2024
    Idefix7171 und mimmel1 gefällt dies.
  3. anita19591959

    anita19591959 Forenaufseher

    Morgeen,
    meine Schafe sind mal wieder Hyperaktiv kann mal jemand lüften...bitte? Bei jedem Klick meinen sie Schubkarre schieben zu müssen.

    Edit: Nachtrag

    Die Farmerama Seite baut sich bei Chrom ganz laaangsam auf, bei Edge ebenfalls:(
     
    Zuletzt bearbeitet: 22 Februar 2024
    Idefix7171 und mimmel1 gefällt dies.
  4. Schäfchenmäh

    Schäfchenmäh Kaiser des Forums

    könnte bitte mal jemand meine Farm mit frischen Wind überziehen!.
     
    anita19591959, Idefix7171 und mimmel1 gefällt dies.
  5. oma9910

    oma9910 Kaiser des Forums

    Guten Morgen!
    Tut mir ja echt leid, aber ich muss schon wieder um Frischluftzufuhr bitten! Nur um die Itemwiesen zu ernten und ins Forum zu kommen musste ich 5x die Farm neu laden... von den "Keine Rückmeldung" und der ewigen Warterei dass was reagiert ganz zu schweigen, seufz*** Hoffentlich läuft das Spiel dann heute Mittag bei Eventstart etwas besser... Ich sag schon mal Dankeschön!
     
    mimmel1, anita19591959 und Idefix7171 gefällt dies.
  6. FarmersWeisheit

    FarmersWeisheit Board Administrator Team Farmerama DE

    Moin,

    Durchlüften ist gerade geschen
     
  7. mimmel1

    mimmel1 Lebende Forenlegende

    einmal lüften bitte
    id.............9663007
     
  8. -triandafilla-

    -triandafilla- S-Moderator Team Farmerama DE

    Erledigt.
     
  9. zartesreh61

    zartesreh61 Junior Experte

    Hallo bei mir ist das neue Spiel nicht da,hab PC schon hoch und runter gefahren.es ist nix da.meine ID;21305571
     
    mimmel1 gefällt dies.
  10. -triandafilla-

    -triandafilla- S-Moderator Team Farmerama DE

    Das ist kein Anzeigefehler, sondern einfach:
     
    mimmel1 gefällt dies.
  11. zartesreh61

    zartesreh61 Junior Experte

    Dankeschön wußte ich nicht.
     
    mimmel1 gefällt dies.
  12. saphira66

    saphira66 Nachwuchs-Autor

    Hallo,
    bei mir geht wieder mal gar nichts. Immer keine Rückmeldung, Spiel friert ein und ich muss alles 4-5 mal anklicken bevor überhaupt etwas geht. Könntet ihr bitte mal meine beiden Farmen lüften.
    LG
    ID:9402089 und 47911958
     
    mimmel1 gefällt dies.
  13. -triandafilla-

    -triandafilla- S-Moderator Team Farmerama DE

    Erledigt.
     
    mimmel1 gefällt dies.
  14. Sabsie67

    Sabsie67 Meister eines Forums

    Komme nicht auf die Farm, bei mir laufen die Schafe bei 45 % ...

    edit, kam jetzt rauf
     
    mimmel1 und Idefix7171 gefällt dies.
  15. Hexe070764

    Hexe070764 Forenkommissar

    nur ladeblume, nichts geht.
     
  16. Katzenkikifarm

    Katzenkikifarm Stammspieler

    Bei mir geht auch nichts, nur rennende Schafe...

    Aber ich komme wenigstens bis 88% -.-
     
    mimmel1 und Idefix7171 gefällt dies.
  17. Bravogirl7854

    Bravogirl7854 Forenhalbgott

    habe auch das Problem ...ernten ging noch aber anpflanzen ist unmöglich nur die Ladeblume läuft
     
    *Lavendel* gefällt dies.
  18. Hexe070764

    Hexe070764 Forenkommissar

    ich wollte bonus einschalten, dann gings schon los. nun häng ich fest, nichts geht mehr
     
    *Lavendel* gefällt dies.
  19. Peacemaker2701

    Peacemaker2701 Foren-Grünschnabel

    nichts geht, Spiel bleibt beim Seitenaufbau hängen, haben wohl 2 Std. Zeitverschiebung nicht genutzt
     
    *Lavendel* gefällt dies.
  20. Mörli70

    Mörli70 Foren-Graf

    Seit Eventbeginn hakt es gewaltig. Neu laden, aussähen, Ladeblume,.......usw.