[Sammelthread] Kino

Dieses Thema im Forum 'Technische Fragen' wurde von -triandafilla- gestartet, 4 August 2015.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
  1. =Artio=

    =Artio= S-Moderator Team Farmerama DE

    Hallo saeedeh69
    das liest sich für mich als ob etwas das Abspielen , bzw Laden der Filme verhindert.
    Hast du mal geschaut ob es mit einem anderen Browser geht?
     
  2. saeedeh69

    saeedeh69 Stammspieler

    welche Browser
    bis gestern mittag war mit kino ok
    jetzt kommt überhaupt kein film
     
  3. =Artio=

    =Artio= S-Moderator Team Farmerama DE

    welcher ist egal, bitte teste einmal
     
  4. Ingrid348

    Ingrid348 Kaiser des Forums

    Bei mir ist das schon seit Tagen so.
    Der Bildschirm bleibt weiß, wenn ich auf Frame neu laden gehe kommt dann, leider haben wir im Moment................

    Komischerweise habe ich das nur auf dieser Farm die regelmäßig bespielt wird.
    Auf allen meinen NF läuft das Kino anstandslos.
    Es kann also nicht an irgendwelchen Einstellungen oder an meinem Läppi liegen.
    Erste Hilfe wurde natürlich durchgeführt.
     
  5. AnneOG

    AnneOG Forum Moderator Team Farmerama DE

    Spielst du die Farmen auf zugeordneten Browsern?

    Und wenn ja, welcher ist das für diese Farm?
    Tritt das Problem auch auf, wenn du diese Farm mit einem anderen Browser bespielst.

    Eine weiße Wand ist eigentlich immer ein Hinweis, dass die Weiterleitung blockiert wird. Das kann auch nur einen einzigen Clip unter einem Browser betreffen.

    Wie immer brauche ich aber noch
    • die genaue Uhrzeit, zu der der Film gestartet wurde
    • wenn es irgend geht, einen Link oder einen Screenshot von der weißen Seite

    Liebe Grüße
    AnneOG
     
  6. Ingrid348

    Ingrid348 Kaiser des Forums

    Normal spiele ich mit dem Google- Browser.
    Damit laufen auch die Filme auf meinen NF.
    Aber auch mit dem Mozilla ist es das gleiche. Es funktioniert auch damit auf allen NF nur nicht auf dieser.
    Ich habe es auch zu verschiedenen Zeiten versucht. Also Morgens , Vormittags auch sehr spät Nachts.
    Dadurch das der Bildschirm weiß bleibt habe ich auch keinen Link.

    Erst lädt der Film und bleibt dann weiß. Wenn ich wiederhole kommt regelmäßig...........Leider haben wir........
     
  7. AnneOG

    AnneOG Forum Moderator Team Farmerama DE


    Dann brauche ich bitte wirklich eine genaue Uhrzeit und wenn möglich den Link (den Clip in neuem Tab öffnen wäre eine Möglichkeit dafür). Nur so kann der Clip dann auch für die Weiterleitung identifiziert werden.

    Liebe Grüße
    AnneOG
     
  8. Ingrid348

    Ingrid348 Kaiser des Forums

    Hab es jetzt um 16.39 versucht.
    Neuer Link kann ich leider nicht.
    Hab rechts vom Film Frame neu laden versucht, da kommt jedesmal sofort die Meldung.........leider haben wir...
     
  9. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Hallo Ingrid348!

    Ich habe dein Problem jetzt mal mit der Uhrzeit und deiner User ID zum Support getragen. Von da wurde deine "Wand" auch sofort weiter gemeldet. Wann die "Wand" jedoch zur Gänze identifiziert wird und dann auch ausgetauscht, ersetzt oder repariert werden kann, weiß ich leider nicht.
     
  10. Ingrid348

    Ingrid348 Kaiser des Forums

    Dann sage ich mal Dankeschön. Vielleicht klappt es ja irgendwann mal wieder.:p

    Wünsch dir noch ein schönes Wochenende.
     
  11. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Immer wieder gerne Ingrid384. Dankeschön, dir natürlich auch ein schönes Wochenende, ich drück dir die Daumen, dass die "Wand" bald ausfindig gemacht werden kann.
     
  12. saeedeh69

    saeedeh69 Stammspieler

    bei mir funktioniert kino immer noch nicht
     
  13. =Artio=

    =Artio= S-Moderator Team Farmerama DE

    Hast du denn jetzt einmal einen anderen Browser ausprobiert?
     
  14. .prahler.

    .prahler. Stammspieler

    Guten Morgen
    seid der verspäteten Vollmondnacht ,sagt mein Kino -kein Film vorhanden-bis dahin war alles OK
    lg
     
  15. =Artio=

    =Artio= S-Moderator Team Farmerama DE

    Hallo prahler
    das wird nicht damit zusammenhängen.
    Hast du denn einmal einen anderen Browser versucht?
     
  16. elfe53

    elfe53 Großmeister eines Forums

    Guten Tag möchte einmal nachfragen was wieder mit dem Kino los ist Tagelang ging es gut jetzt muss man wieder sehen das man überhaupt einen Film bekommt ID 27880867 alle Maßnahmen durch geführt und auch 24 Std. ruhen lassen
     
  17. =Artio=

    =Artio= S-Moderator Team Farmerama DE

    Hallo elfe53
    was wird dir denn angezeigt?
     
  18. elfe53

    elfe53 Großmeister eines Forums

    blauer durchlauf und dann kein Film vorhanden
     
  19. =Artio=

    =Artio= S-Moderator Team Farmerama DE

    Hast du mal geschaut ob es mit einem anderen browser geht?
     
  20. elfe53

    elfe53 Großmeister eines Forums

    ja geht auch nicht