[Sammelthread] Kino

Dieses Thema im Forum 'Technische Fragen' wurde von -triandafilla- gestartet, 4 August 2015.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
  1. Huberbäuerin

    Huberbäuerin Foren-Grünschnabel

    Seit Wochen schon kann ich kein Kino mehr sehen.
    Infolgedessen ja auch keine Tulpgulden mehr tauschen.
    Woran liegt das?
    LG von der Huberbäuerin
     
  2. -triandafilla-

    -triandafilla- S-Moderator Team Farmerama DE

    Ich habe dich mal in underen Sammelthread dazu geschoben.

    Was genau wird dir angezeigt, wen du schauen willst?
     
  3. Huberbäuerin

    Huberbäuerin Foren-Grünschnabel

    Ich gehe auf Film ansehen, dannn erscheint das pop-up-Bild, wo normal der Film gestartet wird.
    Es erscheint aber immer nur das kleine weiße Fenster mit "bitte warten", verschwindet wieder und dann
    tut sich nichts mehr.
    LG Huberbäuerin
     
  4. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Höchstwahrscheinlich ist da ein Blocker am Werk.
     
  5. muenz-berg

    muenz-berg Forenhalbgott

    hallo, habe gestern und heute jeweils 3 filme geschaut und leider keine kinopunkte erhalten. könnt ihr mal nachsehen warum nicht?
    id. Nr. 52752 Danke
     
  6. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Hallo muenz-berg, das kann der Support leider nicht feststellen warum du keine Punkte bekommen hast.
    Sollte das wieder der Fall sein, dass ein Film keine Punkte bringt, bräuchten wir:
    • Die User ID der betroffenen Farm
    • den genauen Zeitpunkt wann der Film gesehen wurde und
    • einen Screen vom Film oder den Link davon
      Ohne diese Angaben kann ein Spot nicht identifiziert und zur Reperatur, zum Austausch oder zur Entfernung weitergegeben werden.
     
    muenz-berg gefällt dies.
  7. meckshh

    meckshh Laufenlerner

    moin, mein Kino geht seit Monaten nicht bzw unregelmässig, dh wenn es geht dann nur nach ewigen warten das der film läuft, aber zu 90% läuft nichts, ich nutze daher das Kino nicht mehr und da es immer mehr >Probleme werden, bin ich langsam bereit das Spiel komplett aufzugeben, was zwar schade ist aber ich hab keinen Bock auf diesen Ärger beim Spiel, es soll Spass machen !
     
    Citronella gefällt dies.
  8. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Hallo meckshh, was genau bekommst du denn angezeigt?
    Bleibt die Seite weiß oder steht immer nur "Bitte warten" oder oder...... eine etwas genauere Beschreibung deines Problems wäre schon sehr hilfreich.
    Spielst du mit dem Standalone Client oder mit einem Browser?
     
  9. schnuffell12

    schnuffell12 Foren-Grünschnabel

    Hallo, ich hab das gleiche Problem mit dem Kino, seit gestern komm ich gar nicht mehr ins Spiel rein, die 2 Schafe laufen und laufen mit der Schubkarre lädt bis auf 80 und dann ist Schluss, den Kalender kann ich ja dadurch auch nicht öffnen.
    Liebe Grüsse
    schnuffell12
     
  10. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Könnten wir vielleicht mal vorerst bei einem Problem bleiben?
    Nämlich HIER. Wenn wir da weiter gekommen sind, dann zum nächsten Problem übergehen.
     
  11. meckshh

    meckshh Laufenlerner

    moin Ontario, meine ID 8721016 , ich spiele mit den client , das Kino bleibt nach mehren versuche weiss oder schwarz, aber manchmal gehts dann doch . lG
     
  12. -Sharky1972-

    -Sharky1972- Forenhalbgott

    Vielleicht solltest du mal den Browserverlauf von Zeit zu Zeit löschen, dann lädt dein Spiel wieder.
     
  13. Mrs.Brisby

    Mrs.Brisby Forum Moderator Team Farmerama DE

    Hallo meckshh

    Welcher Browser ist denn dein Standardbrowser?
    Wenn du mit dem Client spielst, wird das Kino ja mit dem Browser geöffnet der als Standard eingestellt ist. Vielleicht könnte es da auch helfen mal einen anderen Browser als Standardbrowser auszuprobieren.

    LG
     
  14. meckshh

    meckshh Laufenlerner

    edge von microsoft
     
  15. -triandafilla-

    -triandafilla- S-Moderator Team Farmerama DE

    Hast du schon den Tipp meiner Kollegin probiert?

     
  16. engelchen476

    engelchen476 Freiherr des Forums

    Das Kino funktioniert seit ein paar Tagen überhaupt nicht. Bitte um Überprüfung.
    Danke im voraus.
    LG engelchen476 ID 31768395
     
  17. -triandafilla-

    -triandafilla- S-Moderator Team Farmerama DE

    Was wird dir angezeigt? Bitte um eine genauere Beschreibung.;)
     
  18. Katerl500

    Katerl500 Lebende Forenlegende

    Auch bei mir geht das Kino nicht,
    3 x schwarzer Bildschirm mit pulsierendem weißen Kreis in der Mitte,
    dann flitzt der Film einfach durch,
    hier der Film:

    [​IMG]
     
  19. Mrs.Brisby

    Mrs.Brisby Forum Moderator Team Farmerama DE

    Hallo Katerl500

    Der Flitzefilm ist schon mehrfach gemeldet....kann aber auch ein Anzeichen dafür sein, das da derzeit keine Filme zur Verfügung stehen.

    LG
     
  20. Katerl500

    Katerl500 Lebende Forenlegende

    danke und sorry für die späte Antwort,
    hab gestern eingepennt :p