[Sammelthread] Kino

Dieses Thema im Forum 'Technische Fragen' wurde von -triandafilla- gestartet, 4 August 2015.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
  1. -triandafilla-

    -triandafilla- S-Moderator Team Farmerama DE

    Wenn es trotz:
    nicht klappt, lass das Kino mal 24 Stunden komplett links liegen, also auch nicht luschern, ob evtl. doch....
     
    96bauerntrampel96 gefällt dies.
  2. -Lilofee-

    -Lilofee- Foren-Grünschnabel

    ok versuche ich mal, danke
     
  3. schlomil

    schlomil Lebende Forenlegende

    Kann es sein, dass du immer links klickst?
    Auf der Maus sind oben zwei Tasten. Links ist die, mit der du etwas auswählst. Rechts ist die, die du klicken musst, sie verkürzt Arbeitsschritte. Egal wohin *man* mit der rechten Taste klickt, es erscheint ein neues Fenster, indem Arbeitsschritte aufgelistet werden.
    Im Kino (bei Chrome) wenn du direkt im Kino bist, also rechte Seite der Maus drücken, dann geht ein Fenster auf und der vorletzte Eintrag ist *Frame* neu laden.
     
    96bauerntrampel96, Fr4ggl3 und Sabberline gefällt dies.
  4. sinupret70

    sinupret70 Aktiver Autor

    guten morgen ,bis Freitag ging mein Kino super auf allen Farmen, auf 2 läuft immer noch und auf dieser klapp das nicht mehr -.- egal ob chrome oder firefox .bitte um Überprüfung meine Id 20062635 ,LG Sin.
     
  5. schlomil

    schlomil Lebende Forenlegende

    Hast du es mal mit Rechtsklick und *Frame neu laden* ausprobiert?
     
    Sabberline gefällt dies.
  6. sinupret70

    sinupret70 Aktiver Autor

    ja ,das kenne ich schon alles schon probiert ,auf 2 farmen habe ich keine probleme nur auf dieser
     
  7. schlomil

    schlomil Lebende Forenlegende

    Was für eine Meldung bekommst du denn? Vielleicht ist auf dieser Datenbank das Kontingent erschöpft.
    Benutzt due mehrere Browser für deine Farmen oder loggst du dich nacheinander auf dem Gleichen ein?

    Nachtrag: Ich denke wenn man mit mehreren Farmen guckt, gibt es schneller keine Filme mehr. Andere wollen ja auch noch.:oops:
     
    Sabberline und 96bauerntrampel96 gefällt dies.
  8. marzec28

    marzec28 Laufenlerner

    bis freitag habe ich keine probleme,konnte auf allen Farmen Filma sehen, ich benutze firefox und auf meinrm L.Chrome ,ich habe schon alles ausprobiert:oops:
     
  9. sinupret70

    sinupret70 Aktiver Autor

    sorry falsche farm das ist Sinupret70
     
  10. -triandafilla-

    -triandafilla- S-Moderator Team Farmerama DE

    Hast du auch probiert, das Kino einmal 24 Stunden gar nicht zu besuchen, also auch nicht schauen, ob evtl. doch....?
     
  11. sinupret70

    sinupret70 Aktiver Autor

    no gut ein versucht ist das wert LG
     
  12. gisiangel

    gisiangel Forenmogul

    Hallo, ich habe auch seit einiger Zeit bei Chrome das Problem, dass Kinofilme nicht gezeigt werden. Es erscheint einfach nur "Bitte warten" und sonst passiert nichts. Rechtsklick ins Kinofeld oder auf das "Bitte warten" bewirkt nur, dass die Anzeige kurz verschwindet und erneut erscheint.
    Erste Hilfe ist komplett gemacht, PC neu gestartet, aber es ändert sich nichts. Ich hab auch überall dort, wo ich als Ausnahme Farmerama eintragen konnte, dies gemacht. Aber es ändert sich nichts.
    Wenn ich die selbe Farm im FF starte, kann ich Filme (fast) ohne Probleme anschauen.
    LG Gisi
     
  13. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Hallo Gisi!

    Hatte vielleicht deine Sicherheitssoftware ein Update?
    Hast du die Cookies der Drittanbieter zugelassen wie auch die Partner in den Cookie-Einstellungen?
    Hast du "Erweitertes Safe Browsing" eingestellt?
     
  14. fee63

    fee63 Foren-Grünschnabel

    konnte zwar kino ansehen,aber die belohnung kam nicht

    belohnung kam,dauert halt bißchen
     
    Zuletzt bearbeitet von Moderator: 25 November 2020
  15. 25.11.2020

    25.11.2020 Laufenlerner

    Ich habe in den letzten 3 Tagen 4x die Umfrage beantwortet,
    aber nicht ein einziges mal die 30 Kinopunkte bekommen, woran kann das liegen ?
    Für Werbespots ansehen bekomme ich aber Kinopunkte,
    nur nicht für die Umfrage.
    LG von Daniela
     
  16. -triandafilla-

    -triandafilla- S-Moderator Team Farmerama DE

    Das Problem wurde bereits weitergegeben.
     
    25.11.2020 gefällt dies.