[Sammelthread] Kino

Dieses Thema im Forum 'Technische Fragen' wurde von -triandafilla- gestartet, 4 August 2015.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
Tags:
  1. Kristallprinzessin

    Kristallprinzessin Laufenlerner

    Hallo,
    ich habe seit Tagen Störungen im Kino. Meistens nur einen schwarzen Bildschirm. Vorgestern konnte ich einmal einen Clip schauen, der wurde auch nicht vergütet.
    Könnt ihr mal bitte schauen? Das wäre toll.
    Herzliche Grüße
    die Kristallprinzessin
     
  2. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Hallo Kristallprinzessin!

    Ich habe jetzt eine liebe Kollegin vom Support gebeten mal dein Kino zu besuchen.
    Sie hatte sofort einen Film und auch die Vergütung erhalten.

    upload_2022-6-8_17-17-58.png upload_2022-6-8_17-18-18.png

    Erinnere ich mich da richtig, dass du mit dem Standalone Client spielst?
    Wenn ja, müsstest du in deinem Standardbrowser schauen ob was blockt.
    Das kann unter Anderem sein, wenn die Cookies für Drittanbieter gesperrt sind, du in privat browsing unterwegs bist oder sowas wie z. Bsp. Adblock Plus, verwendest.
     
    Kristallprinzessin gefällt dies.
  3. Kristallprinzessin

    Kristallprinzessin Laufenlerner

    Huhu Ontario,
    vielen , herzlichen Dank für eure Unterstützung. Hab den AdBlocker für die Seite rausgenommen und ja, jetzt konnte ich 2 Clips gucken. Was mich wundert, ich hatte den schon vorher drin und am Anfang konnte ich trotzdem Clips sehen. Das verstehe ich nicht.
    Aber egal, jetzt funktioniert es und ich hoffe, es bleibt auch.
    Wünsche dir und allen fleißigen Händen hier einen schönen Abend.
    Die Kristallprinzessin

    Nachtrag: jetzt wollte ich den 3. Clip schauen und hab wieder nur einen schwarzen Bildschirm. Cache, Coockies und dergleichen sind gelöscht.
     
  4. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Bedanke dich nie zu früh ;) alte Weisheit aus meiner Heimat xD

    Da es ja verschiedene Anbieter sind, die die Clips zur Verfügung stellen, kann es durchaus möglich sein, dass der eine oder andere Anbieter trotz Adblocker funktioniert.

    Hast du mal versucht den Browser zu wechseln als du jetzt wieder einen schwarzen Bildschirm hattest?
     
    Kristallprinzessin gefällt dies.
  5. Kristallprinzessin

    Kristallprinzessin Laufenlerner

    Ohja liebe Ontario,
    da sagst du was.
    Hab mir den Firefox runtergeladen, ohne Client ins Spiel, konnte weitere 5 Clips schauen, wovon nur 4 vergütet wurden. Danach wurde ich aus dem Spiel geschmissen. Neu eingeloggt, nur bis 80% geladen, aktualisiert - wieder das Gleiche. Nach 4 Fehlversuchen wieder in den Google Chrome Browser , um euch das jetzt schreiben zu können.
    Herzliche Grüße
    die Kristallprinzessin
     
  6. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Tut mir leid, mehr kann ich in Sachen Kino nicht für dich tun Kristallprinzessin.
    Weißt du noch welche Filme nciht vergütet wurden?
    Wenn ja, bräuchte ich den "Titel" des Films, eine ungefähre Uhrzeit und deine User ID aber die steht ja eh in der Signatur ;) dann könnte ich die Filme wenigstens melden.
     
    Kristallprinzessin gefällt dies.
  7. Kristallprinzessin

    Kristallprinzessin Laufenlerner

    Danke schön du Liebe. Leider weiß ich das nicht mehr , nur dass es der letzte war. Muss so gegen 18Uhr gewesen sein.
    Nochmals lieben Dank für deine Mühe.
    Die Kristallprinzessin
     
  8. Maneki0201

    Maneki0201 Foren-Grünschnabel

    Hallo,
    mein Kino geht seit Monaten nicht mehr, bitte mal schauen :
    Id: 13848184 Maneki0201
    Danke:)
     
  9. -triandafilla-

    -triandafilla- S-Moderator Team Farmerama DE

    Ein bischen mehr müssten wir schon wissen, was wird dir angezeigt, wenn du Werbung sehen willst?
     
  10. 96bauerntrampel96

    96bauerntrampel96 Lebende Forenlegende

    Gerade das Kino aufgesucht... es erwartete mich um ca. 14:45 aber nur ein Flitzer

    https://oadts.wavecdn.net/blank.mp4

    ich hab trotzdem mal die Adresse kopiert.. ob es nützlich ist? :oops: *Schulternzuck*
     
  11. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Ich gebs mal weiter aber obs was nützt xD ne Quatsch, ich mach das natürlich ordentlich und den Richtlinien entsprechend ;) Danke dir und noch ein schönes Wochenende
    Sehe gerade, ordentlich geht ja gar nicht, du hast keine User ID angegeben. Ich dachte, bei den ganzen Sachen, die da in der Signatur stehen, ist sicher die ID dabei......war sie aber nicht.
     
    96bauerntrampel96 gefällt dies.
  12. 96bauerntrampel96

    96bauerntrampel96 Lebende Forenlegende

    Momentchen bitte... Id: 39456092

    so nun aber... vielen Dank und dir ebenso ein schönes Wochenende!
     
  13. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Supi, reich gleich nach....
     
    96bauerntrampel96 gefällt dies.
  14. Micky1960

    Micky1960 Forenexperte

    Vielleicht hast du einen Blocker, schau doch mal nach.
    Das kann auch an der Antiviren-Software liegen.
    Wer soll da nachschauen? Das liegt an deinen Einstellungen.
    LG
     
  15. -TesaH-

    -TesaH- Forenaufseher

    Hallo, mir geht es genauso. Mein Kino öffnet sich und dann heißt es bitte warten und Sieh Dir den Film vollständig an und klicke dann auf "Vergütung erhalten" bzw. das (X) rechts oben, um Deine Belohnung zu erhalten. Aber kommt kein Film, nichts, bleibt einfach so stehen.

    LG
     
  16. -triandafilla-

    -triandafilla- S-Moderator Team Farmerama DE

    Hast du den Post direkt über deinem schon gelesen und versucht?
     
  17. -Sharky1972-

    -Sharky1972- Admiral des Forums

    Wenn du dich im Ausland befindest, kann es sein, dass das Kino startet und nach kurzer Zeit du folgendes "Leider haben wir derzeit kein Video für dich verfügbar. Bitte versuch es später erneut." anzeigt. Dann ist in dem Land kein Kino verfügbar.
     
  18. nissinissi

    nissinissi Kenner der Foren

    Dem kann ich mich nur anschließen.

    Film lädt und lädt, irgendwann kommt der Botton um den Film zu starten.

    Wie von 96bauerntrampel96 eingestellt (Sorry für klauen) ... https://oadts.wavecdn.net/blank.mp4 ... und das wars. War bereits gestern so.
     
  19. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Den "Durchflitzerfilm" haben wir bereits gemeldet, mehr können wir vom Forum aus leider nicht tun.
     
  20. Brit78

    Brit78 Forenexperte

    Hallo Leute,
    gibt es allgemein ein Problem mit dem Kino? Bei mir lädt seit gestern Abend kein neuer Film mehr. Aber hier scheint keine neue Meldung vorhanden zu sein. Kann es an mir liegen? Meine ID ist: 9950367