[Sammelthread] Probleme Post / Nachbarn

Dieses Thema im Forum 'Technische Fragen' wurde von SallyundNelly gestartet, 1 Januar 2020.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
  1. Floh_46

    Floh_46 Junior Experte

    ja klar: ich logge mich nun aus und schaue morgen mal nach.
    Danke für eure Mühe.

    Gruss
     
  2. Mrs.Brisby

    Mrs.Brisby Forum Moderator Team Farmerama DE

    Guten Abend Floh_46

    Also der Test hat geklappt und der Support konnte eine Nachricht verschicken.
    Schreibst du denn viele Nachrichten?
    Was du sonst mal versuchen könntest, wäre einige alte Nachrichten im Posteingang und -ausgang zu löschen.
    Wenn da viele gespeichert sind, kann das auch mal dazu führen das man keine mehr verschicken kann.
    LG
     
  3. Floh_46

    Floh_46 Junior Experte

    Hallo Brisby
    Danke für Deine Mühe: das löschen des Postausgangs habe ich vor kurzem gemacht aber da ging das Verschicken noch. Ich schreibe nicht soviele Nachrichten und kann mir das Problem nicht erklären. Auch mit Susis luftige Grüsse ist es grau hinterlegt: kann nichts senden. Was nun? Ich sehe keinen Grund warum es seit 3 Tagen nicht mehr gehen sollte. Hast Du auch bei meinen Einstellungen nachgeschaut; kann ich dort eventuell etwas ändern?
    Danke für Dein Feedback.

    Gruss aus der sonnigen Schweiz
    Floh_46
     
  4. =Artio=

    =Artio= Lebende Forenlegende

    Hallo Floh
    mache mir doch bitte einen Screen von der Eingabemaske für die Nachrichten.
    Auf dem Screen muss zu erkennen sein das ein Empfänger eingetragen ist, so wie ein Betreff und eine kurze Testnachricht. Dann stell den Screen hier ein, damit ich da mal einen Blich drauf werfen kann
     
  5. Floh_46

    Floh_46 Junior Experte

    Hallo Artio
    Ich habe jetzt nochmals probiert und siehe da es funktioniert wieder. Sobald ich eine Nachricht schreibe wechselt es von grau auf grün senden. Ich weiss jetzt nicht ob ich dies vorher auch schon hatte; habe mich nicht so darauf geachtet. Auf alle Fälle habe ich einem Nachbarn geschrieben und wurde verschickt. Somit ist Deine Hilfe nicht mehr gefragt aber danke vielmals für Deine Mühe:)

    Gruss aus der sonnigen Schweiz
    Floh_46
     
  6. AnneOG

    AnneOG Forum Moderator Team Farmerama DE


    Danke für die erfreuliche Rückmeldung. :)

    Liebe Grüße
    AnneOG
     
  7. Liebesengel56

    Liebesengel56 Forenexperte

    Hallo bei mir funktionieren auch nur 2 Nachrichten, dann geht nix mehr muss ständig Seite aktualiesieren , bin damit nicht alleine , habs von noch einer Person gehört


    Id: 12204268
     
  8. =Artio=

    =Artio= Lebende Forenlegende

    Hallo
    Dann leere doch bitte einmal den Browser und Flashplayer Cache,
    die Anleitung gebe ich dir. -->Hier<-- auch. Wichtig, danach den Speicherplatz-Bedarf, des Flashplayers wieder auf unbegrenzt stellen.
     
    Zuletzt bearbeitet: 8 März 2020
  9. Liebesengel56

    Liebesengel56 Forenexperte

    werde ich versuchen, danke erstmal

    funktionier gar nicht sorry , klicke auf hier , werde nicht weitergeleitet
    da erscheint nur Farmarama,de
     
    Zuletzt bearbeitet von Moderator: 8 März 2020
  10. =Artio=

    =Artio= Lebende Forenlegende

    jetzt müsste es aber gehen
     
  11. Liebesengel56

    Liebesengel56 Forenexperte

    sorry komme ja nicht mal auf Deine erste Hilfe
     
  12. =Artio=

    =Artio= Lebende Forenlegende

    der Link müsste jetzt gehen!
     
  13. Liebesengel56

    Liebesengel56 Forenexperte

    nein, weiss nicht was schief läuft
     
  14. =Artio=

    =Artio= Lebende Forenlegende

    Ich habe den Link jetzt mehrmals überprüft, die Verlinkung führt zur richtigen Seite, daher bitte ich dich einmal den Browser neu zu starten und es dann noch einmal zu versuchen
     
  15. Liebesengel56

    Liebesengel56 Forenexperte

    so habe alles Gemacht , funktionier wieder , Danke und schönen Sonntag
     
  16. Schwatte55

    Schwatte55 Nachwuchs-Autor

    Hallo , was ist eigentlich mit der Post los wenn man was schreiben will geht das nur einmal und dann ist ende man kann nichts mehr schreiben dann wieder ausloggen und dann geht es wieder das ist sehr Mühselig .
    LG.
     
  17. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Hallo Schwatte55!

    Musst du dich ausloggen oder reicht schon eine Aktualisierung?
    Hast du schon einen alternativen Browser versucht?
     
  18. BayernBernie

    BayernBernie Foren-Grünschnabel

    Hallo.
    Hab eine Frage und zwar hat sich meine Farmerfrau von mir scheiden lassen.
    Ich hätte auch schon eine neue doch leider wird ihr Antrag bei mir nicht angezeigt.
    Wenn ich ihr einen Antrag schicken will steht da immer: "Es gibt noch einen unbeantworteten Heiratsantrag." Aber wie soll ich ihn annehmen wenn mir nichts angezeigt wird? Verschickt wurde der Antrag gestern Abend gegen 21 Uhr

    Hat sich gerade erledigt!:music::p
     
  19. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Hallo Bernie!

    Gib mir mal bitte deine User ID, dann würde ich den Support bitten nachzusehen.
    Du findest die ID, unten auf dem Holzrahmendeiner Farm, neben deiner Usernamen.
     
    BayernBernie gefällt dies.
  20. BayernBernie

    BayernBernie Foren-Grünschnabel

    Hallo Ontario.
    Kurz nachdem ich den Thread eröffnet habe kam der Antrag. Allerdings kommt er jetzt am laufendem Band. Zuletzt heute gegen 12:45 Uhr. Der Hochzeitsbogen wurde auch nicht gebucht. Keine Ahnung was da los ist.

    User: BayernBernie Id: 43407190