[Sammelthread] Probleme Post / Nachbarn

Dieses Thema im Forum 'Technische Fragen' wurde von lpzbine gestartet, 17 Januar 2021.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
  1. *Tessa*

    *Tessa* Lebende Forenlegende

    oh vergessen hier meine id: 51020762

    aber das Problem hab nicht nur ich....und das merkt man ja nur wenn man ne Eule schreibt..ansonsten läuft meine Farm ganz ordentlich auch wenn manchmal bei Eventstarts viele Ladeblumen auf der Farm rotieren
     
  2. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Tut mir leid, ich habe jetzt beim Support gewartet aber ich kann niemanden erreichen :( Für dich gibt es jetzt 2 Möglichkeiten, deine Post prüfen zu lassen, entweder schreibst du selbst an den Support oder du wartest bis von uns Mods hier in de TF jemanden beim Support erreichen kann. Wie lange das dauert, kann ich dir allerdings nicht sagen.
     
    *Tessa* gefällt dies.
  3. *Tessa*

    *Tessa* Lebende Forenlegende

    macht ja nichts..ich kann da durchaus warten..ist ja nicht so schlimm ...muss ja nur dran denken mich beim Schreiben von ner Eule kurz zu fassen und nicht zu sehr abzuschweifen..lach...
     
  4. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Machs doch wie ich *Tessa* und schreib deine Eule in einem Schreibprogram vor und kopiere sie rein......dann kann passieren was will, das Geschriebene bleibt erhalten, wenn die Nachricht aus der Post weg ist, klicke auf "nicht speichern" beim schließen des Schreibprogrammes.
     
  5. Mrs.Brisby

    Mrs.Brisby Forum Moderator Team Farmerama DE

    Hallo *Tessa*

    Liebe Grüße vom Support.....wenn du mit einem Browser spielst, dann lösch jetzt mal bitte den Browser Cache und starte den Browser neu.
    Spielst du mit dem Standalone Client, dann schließe den Client und starte ihn neu.
    Ich hoffe es hilft.

    LG
     
  6. Landi

    Landi Forenmogul

    Hallo,
    ich habe nach meiner Frage zum Event eine PN von einer Mitspielerin erhalten und wollte ihr gerne darauf antworten. Wenn ich auf "senden" klicke, hängt sich die Maske auf. Die Nachricht wird nicht verschickt...in den gesendeten ist sie nicht. Das habe ich nun 3mal versucht.

    Mache ich was falsch? Wenn ja, was?
    Oder klemmt da etwas?
     
  7. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Hallo Landi, magst du mir mal deine User ID da lassen und mir sagen womit du spielst?
    Mit einem Browser oder mit dem Standalone Client.
     
  8. Landi

    Landi Forenmogul

    Hallo Ontario,
    gerne.

    Meine ID ist 26890345 und ich spiele mit dem Standalone-Clienten.


    Ich habe nun eine PN verschicken können, die ich neu gestartet habe...die Problematik hatte ich jedoch beim antworten auf die erhaltene PN von ihr.
     
  9. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Ich war jetzt mal für dich beim Support, bitte log dich mal vom Client aus, schließe den sich öffnenden Browser und log dich neu ins Spiel ein. Dann versuch nochmal auf die Nachricht zu antworten.
     
  10. Landi

    Landi Forenmogul

    Super, das hat nun geklappt! Es kam die Bestätigung: "Deine Nachricht wurde erfolgreich verschickt"

    Vielen Dank :)

    Und woran lag es?
     
    miku gefällt dies.
  11. Mrs.Brisby

    Mrs.Brisby Forum Moderator Team Farmerama DE

    Guten Abend Landi

    Das kann ich dir nicht sagen, vielleicht hat einfach was geklemmt.
    Schön das es jetzt wieder geht.

    LG
     
  12. farmeroma65

    farmeroma65 Lebende Forenlegende

    die Eulenpost funzt nicht richtig

    ist nat. bei G&T nicht witzig

    habe mit Nachbarn und Freunde gesprochen berichten alle!!!

    kann das einer mal weitergeben.... Danke
     
  13. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Was genau funktioniert denn nicht? Ich müsste schon wissen was ich genau angeben soll bei einer Fehlermeldung.
    Ich habe nämlich gestern ein paar Eulen geschrieben, das hat einwandfrei geklappt.
     
  14. farmeroma65

    farmeroma65 Lebende Forenlegende

    wenn mal die eule anklickt zeigt sie ne alte Post...wenn man sie loschickt muss man das zig mal wiederholen

    gerade beim G&T ist da Ärger vorprogrammiert
     
  15. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Ahaa okay danke, jetzt wäre noch interessant zu wissen ob ihr mit dem Client spielt oder mit einem Browser?
    Wenn mit einem Browser, mit welchem Browser?
     
  16. farmeroma65

    farmeroma65 Lebende Forenlegende

    ich spiele mit FF
     
  17. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Das hab ich mir fast gedacht. Der FF zickt im Moment ziemlich. Gestern hat geholfen die Probleme zu analysieren. Bevor ich jetzt Meldung mache, würde ich dich bitten das erstmal zu versuchen.
    Dazu in die Eingabezeile about:support eingeben
    [​IMG]

    Dann in dem sich öffnenden Fenster auf Fehlerbehebungsmodus klicken.
    upload_2021-10-23_17-36-59.png
    Anschließend den Browswer neu starten bitte.
    Sollte das nicht helfen, nochmal melden.
     
  18. Katerl500

    Katerl500 Lebende Forenlegende

    [​IMG]

    ich muss zwischen 20 und 25 mal klicken, bis es weg geht,
    bitte weiterleiten zum reparieren
     
    jonox2301 gefällt dies.
  19. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Dazu hatten wir gestern schon eine "Beschwerde" aber dann kam leider keine Antwort mehr.
    Stimmt das noch, dass du mit Firefox spielst?

    Ich hab die beiden Threads zusammengeschoben, dass es übersichtlicher bleibt!
     
    Katerl500 gefällt dies.
  20. Katerl500

    Katerl500 Lebende Forenlegende

    ja, spiele mit FF,
    ich lese grad weiter oben, den FF bereinigen könnt helfen, ich mach das mal