[Sammelthread] Technik-Allerlei

Dieses Thema im Forum 'Technische Fragen' wurde von =Ontario= gestartet, 2 Juli 2021.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Bastet007

    Bastet007 Laufenlerner

    Vielen Dank. Dies ist meine Zweitfarm. Bei der ersten klappt bis auf ständiges aktualisieren soweit alles. Ich versuch mal den Link.
     
  2. Zerberus184

    Zerberus184 Boardveteran

    Hallo,

    habe gerade wissen wollen was in meinen Boxen zu finden ist und gehe sonst zu dem Infosymbolen und mit Mouse-over. Aber die sind nicht mehr da. Soll das so sein?

    LG
     
  3. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Hallo Zerberus184!

    Nein, das soll natürlich nicht so sein.
    Bei mir ist das i noch da upload_2021-7-16_17-56-16.png zum vergrößern bitte anklicken!
    Spielst du mit dem Standaone Client oder mit der Browserversion von Unity?
     
  4. Zerberus184

    Zerberus184 Boardveteran

    Hallo =Ontario=,

    ich spiele auf Unity mit dem Webbrowser Microsoft Edge. Das Problem habe (hatte ich) gestern auch schon. Habe jetzt nochmals aktualisiert und siehe da die Infosymbole sind wieder da, scheint sich also von alleine geregelt zu haben. Allerdings werde ich mal ein Auge drauf werfen ob es in den nächsten Tagen nochmals auftritt. Sorry das ich jetzt so einen Wind gemacht habe.

    LG
     
  5. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Deshalb habe ich gefragt womit du spielst ;) beim Client hättest du dich aus.- und wieder einloggen müssen. Mit Browser reicht eine Aktualisierung vollkommen aus......Dafür musst du dich nicht entschuldigen Zerberus184, lieber 1 Mal zu viel als 1 Mal zu wenig gemeldet. Das kann immer wieder mal auftreten, dass die i nicht da sind. Wovon das allerdinhs abhängig ist, kann ich dir nicht sagen.
    Einen schönen Abend wünsche ich dir noch :D oder/und vielleicht sogar schon ein schönes Wochenende.
     
  6. Zerberus184

    Zerberus184 Boardveteran

    Lieben Dank. Ich wünsche dir auch noch einen schönen Abend und ebenso ein gutes Wochenende.

    LG Zerberus
     
  7. ilso51248

    ilso51248 Junior Experte

    ich kann meine xxl nicht auf den normalen baum setzen, habe schon alles versucht. neu einloggen, bäume umsetzen, was kann ich noch machen?
     
  8. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Dir auch ein freundliches Hallo ilso51248!

    Versuch mal das Upgrade ohne Grundbaum auf die grüne Wiese zu setzen. Bei Gewinnen ist meistens der Grundbaum im Upgrade enthalten. Reißt du den Baum wieder ab, zerfällt er dann in Grundbaum und Upgrade. Du hast dann auch beide Bäume im Inventar.
     
  9. Lyria

    Lyria Aktiver Autor

    Hallo,
    im Erlärungstext für Bubbles Ei in der Gewinnbude auf Renzos Jahrmarkt ist ein Tippfehler enthalten. Bei ...Alle 23 Sunden beschert Dir... fehlt das T in Stunden.

    Viele Grüße
    Lyria
     
  10. Mrs.Brisby

    Mrs.Brisby Forum Moderator Team Farmerama DE


    Hallo Lyria

    Danke dir für den Hinweis, ich hab das mal weiter gegeben.

    LG
     
  11. ilso51248

    ilso51248 Junior Experte

    ich hatte die alle bäume (4) abgerisse und wieder im lager, habe die normalen bäume aufgstellt und wollte xxl draufstellen, geht nicht.

    id1840162
     
    Zuletzt bearbeitet von Moderator: 22 Juli 2021
  12. Mrs.Brisby

    Mrs.Brisby Forum Moderator Team Farmerama DE

    Hallo ilso51248

    Und hast du trotzdem mal versucht die XXL Bäume ganz ohne Grundbaum aufzustellen, ob das geht?

    LG
     
  13. ilso51248

    ilso51248 Junior Experte

    danke, geht, ist für mich ganz was neues.
     
  14. Mrs.Brisby

    Mrs.Brisby Forum Moderator Team Farmerama DE

    Prima und gerne :)

    Wie meine Kollegin schon schrieb, oft bei XXL Bäumen die man gewinnt ist das Upgrade schon integriert (bei Ställen kann das auch sein). Also wenn mal was nicht geht, erst mal versuchen das so aufzustellen ohne Grunditem.

    Wünsch dir dann noch einen schönen Abend :)
     
  15. ilso51248

    ilso51248 Junior Experte

    danke nochmals. muss ich mir merken. vor allen dingen behalten! einen schönen abend noch.
     
  16. boromir63

    boromir63 Aktiver Autor

    Hallo alle miteinander.
    Ich habe am Farmwheel einen 100% Ertragsbonus gewonnen der allerdings auf keinem Feld angerechnet wird.
    Könnt Ihr da bitte mal nachschauen was da los ist.
    Meine Id: 9408748
     
  17. -triandafilla-

    -triandafilla- S-Moderator Team Farmerama DE

    Da du im Moment keine HWP wie KAC nutzt, sind lt. Support 4 Pflanzen pro 1er Feld korrekt.
     
  18. boromir63

    boromir63 Aktiver Autor

    Ohje, ich hab Tomaten auf den Augen. Vielen Dank für die schnelle Antwort und Dir noch ein schönes und sonniges Wochenende.
    LG
     
  19. -triandafilla-

    -triandafilla- S-Moderator Team Farmerama DE

    Das wünsche ich dir ebenfalls und schliesse hier ganz schnell :)
     
  20. Bauernfünfer57

    Bauernfünfer57 Laufenlerner

    Hallo,
    habe 300 Luzerne gekauft, davon 84 auf Komfortfeld angebaut und sehe jetzt im Bestand noch 48. Habe ich einen Rechen-bzw. Denkfehler?
    vielen Dank für die Antwort und ganz liebe Grüße
     
Status des Themas:
Es sind keine weiteren Antworten möglich.