[Sammelthread] Technik-Allerlei

Dieses Thema im Forum 'Technische Fragen' wurde von MaxKoenig1011 gestartet, 1 Januar 2022.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Wittel

    Wittel Junior Experte

    danke, habe an den Support geschrieben und nun heisst es abwarten
    LG
     
  2. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Deine Anfrage wurde auch bereits weitergeleitet, habe ich gerade eben erfahren. Morgen ist auch beim Paymentsupport wieder jemand da, dann wird die Antwort nicht allzu lange dauern, nehm ich an.
     
    Wittel gefällt dies.
  3. Wittel

    Wittel Junior Experte

    guten Abend,
    ich möchte schnell einen kurzen Zwischenbericht geben. Mir wurde mitgeteilt, das es Schwierigkeiten gab und dies geprüft wird. Ich möchte mich noch einmal bedanken für die Mühe und den Tipp.
    Wünsche einen schönen Abend
    LG
     
  4. -triandafilla-

    -triandafilla- S-Moderator Team Farmerama DE

    Den wünsche ich dir ebenfalls und dass sich dein Problem bald zu deiner Zufriedenheit klärt.
     
  5. Tante_Tine

    Tante_Tine Foren-Grünschnabel

    Habe meine TG leider auch (mal wieder) nicht zeitnah erhalten. Bestätigung per Mail um 19:10 Uhr, Kontoabbuchung auch bereits erfolgt aber trotz mehrfacher Seitenaktualisierung, neuem Login und PC-Neustart bis 20:42 Uhr keine entsprechende Gutschrift erhalten. Wenn ich unter Payment Tulpgulden das Kontaktformular von BP anklicke kommt nur Error (Site not found). Kann mich also nur hier darüber ärgern, sorry!
    Meine ID 8004062
     
  6. -triandafilla-

    -triandafilla- S-Moderator Team Farmerama DE

    Zum ärgern gibt es ein anderes Unterforum;), der Support hat aber mal "durchgelüftet", versuche es jetzt nochmals mit neuem einloggen.
     
  7. Tante_Tine

    Tante_Tine Foren-Grünschnabel

    DANKE!!! Ihr seid soooooo gut.
     
  8. -triandafilla-

    -triandafilla- S-Moderator Team Farmerama DE

    *lach* ich werde es weitergeben.
     
  9. Wittel

    Wittel Junior Experte

    guten Abend,
    ich möchte mitteilen, das mein Einkauf gutgeschrieben wurde. Noch einmal vielen Dank für die Hilfe, wünschen allen einen schönen Abend
    LG
     
  10. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Das freut mich sehr für dich Wittel :inlove: nichts zu danken, dafür sind wir unter Anderem ja da und wir machen das auch gerne. Ich wünsche dir noch einen schönen Abend ;)
     
    Wittel gefällt dies.
  11. stern_taler

    stern_taler Foren-Grünschnabel

    Hatte am Wochenende das gleiche Problem und auch mir wurden heut die fehlenden TG gut geschrieben. Vielen Dank dafür das es so gut geklappt hat. L.G der stern_taler
     
  12. -triandafilla-

    -triandafilla- S-Moderator Team Farmerama DE

    Schön, dass es sich auch bei dir positiv erledigt hat:)

    Hier werde ich nun schliessen, da dieses Problem erledigt ist.
     
    Wittel gefällt dies.
  13. eleysa01

    eleysa01 Lebende Forenlegende

    Hallo liebe MODs ,

    Mein Einkaufsbonus addiert die gekauften Sachen nicht zusammen . Gestern einiges eingekauft und er steht weiter auf 0 .

    Möchte betonen , dass es mir leider öfters passiert. Nun bin ich an dem Punkt wertvolle Punkte nicht verschenken zu wollen / Müssen ??. Bitte um Hilfestellung , vielen Dank . Liebe Grüße

    Meine ID 50 799 706
     
  14. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Hallo eleysa01!

    Laut Support hast du gestern 200 x Susi's Superdünger gebucht bekommen, vorher 80 Baumdünger und nochmal vorher war es eine Boni-Box.
    Sollte ich dich falsch verstanden haben, dann bitte ich um Aufklärung.
     
    eleysa01 gefällt dies.
  15. Gruselchen

    Gruselchen Forenfreak

    manchmal dauert es, bis in der Bank die Punkte angezeigt werden... bei mir stehen
    sie bei Betreten der Bank auch immer auf 0.... wenn ich dann mal hin und her schalte und
    ein bisschen warte, dann werden sie auch angezeigt....
     
    eleysa01 gefällt dies.
  16. eleysa01

    eleysa01 Lebende Forenlegende

    Siehst du liebe Ontario , das hab ich nicht aufgeblendet bekommen . Und jetzt steht der Bonus immer noch auf 0 ,obwohl die Anzeige viel weiter sein müsste . Gestern auf dem Eventfeld der Fuchs hat auch nichts angezeigt , was ich geschenkt bekommen habe.


    [​IMG]

    Du hast mich richtig verstanden :) , liebe Grüße
     
  17. roteelster

    roteelster Forenfreak

    Hallo eleysa01,

    dass mit der Anzeige "0" beim Einkaufbonus habe ich auch immer.

    Egal, ob ich die Farm schon lange geöffnet habe oder nicht.

    Bei mir reicht es aus, einmal die Farm zu aktualisieren.

    Dann wird mir der geladene Balken angezeigt.

    Wenn ich etwas kaufe, muss ich auch immer erst aktualisieren, bis mir die Boni angezeigt werden.

    Vielleicht ist es ja auch so leicht bei dir.

    Drücke die Daumen.

    roteelster
     
    eleysa01 gefällt dies.
  18. eleysa01

    eleysa01 Lebende Forenlegende


    Hallo lb. Roteelster ♥

    ja manchmal funktioniert es auch so wie bei dir . Und manchmal etliche Male nicht. Aber jetzt gerade konnte ich die Anzeige sehen. 2188/2490 und das freute mich sehr . Es klappt wieder . Ganz liebe Grüße an dich und lieben Dank
     
    roteelster gefällt dies.
  19. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    So eleysa01, ich war jetzt nochmal beim Support und laut diesem hast du 2188 Punkte. Dann hab ich auch gleich gebeten deine Farm mal durchzulüften.
    Allerdings müsstest du jetzt bitte den Browsercache, des für die Farm verwendeten Browsers, über den gesamten Zeitraum leeren, auch wenn bereits erledigt, Browser schließen und dich dann neu einloggen.
    Vielleicht siehst du deine Punkte dann.
     
  20. 96bauerntrampel96

    96bauerntrampel96 Lebende Forenlegende

    Moin....

    irgendwie scheint es vorhin einen Fehler bei der Gutschrift des geernteten Rotkohls gegeben zu haben.... Scheunenbestand vorher 7.550.... nach der Ernte von 2 Flächen á 200 1er Feldern Rotkohl mit aktivem KAC 8.750.... es hätte aber doch 9.150 sein müssen, oder nicht? *verwirrtausderWäscheguck*


    Wie ich es drehe und wende... es passt nicht... hätte ich mich vertan und die 7.550 wären Bestand nach der ersten 200 Felder-Ernte gewesen sein, hätte der Bestand nach der zweiten Ernte 8.350 lauten müssen.... irgendwas stimmt da nicht?



    edit: verschlamptes zu nachgetragen
     
    Zuletzt bearbeitet: 2 Dezember 2022
Status des Themas:
Es sind keine weiteren Antworten möglich.