winter layout ausstellen

Dieses Thema im Forum 'Hilfe-Archiv' wurde von saalegokart3 gestartet, 15 Dezember 2021.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. saalegokart3

    saalegokart3 Forenaufseher

    Wo genau in den einstellungen , stellt man das aus, ich finde es nicht?!?
    Da hat bigpoint wieder mal den bock abgeschossen, ich habe animationen ausgestellt, RIESET DER VERDAMMTE SCHNEE, junge junge, und mein pc ist schon nicht m ega schlecht
     
  2. little-nici

    little-nici Lebende Forenlegende

    Das wüsste ich auch gern. Alles hakt, EH reagiert gar nicht und die Ladeblume klebt am Mauszeiger und Winter will ich auch nicht auf meinen Bauernhof. Im Eventfenster kommt man nicht zum Santa-Berg und den Schlüssel abzugeben.
    Mich nervt der Sch.... schon wieder.
     
    maritimesland gefällt dies.
  3. Kylwalda

    Kylwalda S-Moderator Team Farmerama DE

    Hallo saalegokart3, stell in den Standarteinstellung das Design auf "Kein Farm-Design" ->

    [​IMG]
     
  4. *blumenfee1949*

    *blumenfee1949* Kaiser des Forums

    bei mir ist es auch so
    habe bis jetzt gebraucht um auf die insel zu kommen
    mal wieder schlimm

    meine Edith sagt:
    ich habe das Farmdesign prinzipiell deaktiviert
    trotzdem verschwindet das Winterbild, so schön es auch ist, nicht
     
  5. Kylwalda

    Kylwalda S-Moderator Team Farmerama DE

    Hallo *blumenfee1949*, meinst du nun den Schnee in der Stadt oder das Winterdesign um den Farmrahmen rum?
     
  6. *blumenfee1949*

    *blumenfee1949* Kaiser des Forums

    das Winterdesign um den Rahmen
     
  7. Kylwalda

    Kylwalda S-Moderator Team Farmerama DE

    Das kann man nicht abstellen.
     
  8. *blumenfee1949*

    *blumenfee1949* Kaiser des Forums

    alles Gut, war wahrscheinlich nur vorübergehend dass das System stark ausgebremst wurde.
    Läuft wieder
     
  9. walkinslow

    walkinslow Forenexperte

    Das Problem mit langen Ladezeiten, Ladeblume am Mauszeiger etc. habe ich auch, meint ihr, das liegt tatsächlich am Winterdesign?
    Finde ich eigentlich hübsch, die ständigen Hänger aber weniger, würde es dann auch deaktivieren.

    Mir ist noch aufgefallen, dass der Schnee dieses Jahr irgendwie klumpiger und nasser wirkt, definitiv kein Pulverschnee! Vielleicht bremst das ja alles aus, im Schneematsch kommt man auch nicht gut voran. ;)
     
  10. Indista

    Indista Forum Moderator Team Farmerama DE

    Guten Abend walkinslow :)

    sorry, aber auf die Frage, ob das von dir geschilderte Problem mit langen Ladezeiten, Ladeblume am Mauszeiger etc.,
    wirklich am Winterdesign liegt, dass kann ich dir leider nicht beantworten. Lediglich mein persönliches Empfinden mitteilen,
    und zwar habe ich das Gefühl, dass es bei mir mit ausgeschaltetem Winterdesign und ausgeschalteter Animation flüssiger läuft.
    Ich persönlich denke und könnte mir vorstellen, dass dies aber auch mit den eigen zur Verfügung gestellten Mitteln,
    sprich mit dem PC / Laptop zusammenhängt. Ausschnitte aus der FAQ Unity/WebGL Client zitiert:
    Bei Problemen mit langen Ladezeiten, Ladeblume am Mauszeiger etc.
    da solltest du dich dann bitte einmal im Bereich technische Fragen melden, denn die Kolleginnen und Kollegen dort haben bissel mehr Wissen was das Thema "Technik, EDV, etc." angeht und können dir dabei besser helfen, als wir hier in den allgemeinen Fragen.
    In dem Bereich technische Fragen gibt es Sammelthreads zu u.a. auch den von dir geschilderten Problemen.
    Dort kannst du gerne einmal nachlesen und evtl. helfen dir die dort gegebenen Antworten / Tipps / Ratschläge,
    sei es die meiner Kolleginnen und Kollegen, wie auch jene von deinen Mitfarmern. Hier 2 Links für dich:
    Solltest du dort keine Lösung für dein Problem finden, so kannst du natürlich auch selber einen Beitrag verfassen.
    Bitte folgende Angaben dann mit dazufügen:
    • eine genaue Beschreibung deines Problems
    • Angabe deiner User-ID
    • mit welcher Version spielst du (Browserversion oder dem Standalone Client = heruntergeladene Datei)
    • solltest du mit einem Browser spielen, mit welchem (am besten auch noch dazu schreiben, um welche Version es sich handelt)
    • was du selber bereits unternommen hast, um das Problem zu lösen / beheben (Browsercache leeren, Browserwechsel, …)
    Mehr kann ich an dieser Stelle leider nicht für dich tun :oops: und ich denke hier dürften soweit auch alle Fragen beantwortet sein.
    Von daher schließe ich diesen Thread ab und wünsche euch allen ein schönes 4. Adventswochenende :)
    [​IMG]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.